Перейти к содержанию
Муромский форум

Форумы

  1. Основной

    1. 32 878
      сообщений
    2. 16 081
      сообщение
    3. Купи-продай

      Сообщения о купле-продаже.

      17 541
      сообщение
    4. Поисковик

      Просьба сюда публиковать сообщения о поиске Видео-Аудио записей и прочих вещей :)

      2 241
      сообщение
    5. Хобби

      Ваши увлечения.

      36 750
      сообщений
    6. Спорт

      Обсуждение всех видов спорта (кроме Литробола и им подобным :) )

      47 362
      сообщения
    7. 12 058
      сообщений
    8. 8 836
      сообщений
  2. Прочее

    1. Трёп

      Юмор, Флейм и т.д. и т.п.

      42 238
      сообщений
    2. 35
      сообщений
  • Кто в онлайне   6 пользователей, 0 анонимных, 51 гость (Посмотреть всех)

  • Статистика пользователей

    10 310
    Пользователей
    14 276
    Максимум онлайн
    Nuclear01
    Новый пользователь
    Nuclear01
    Регистрация
  • Сообщения

    • принесли планку одну, тестанул ее - 0 реакции. Свою - попробовал в чужом ноуте - заработала. Буду дальше искать причину. Тему закрываю.
    • окей) в общем, включается норм, без акб и с акб - все та же прабла. Матрицу - не трогал, не имею представления - как ее реанимировать. А про индикатор: есть такой, где при какой-нить загрузке задачи или ОСи, мигает рядом с питанием. Вот он при включении - не мигает уже. Кстати, если я прав, то он отвечает за загрузку с харда, я вынул хард, пробовал без харда - все то же самое. п.с. если у кого есть планка SO-dimm ddr3 на тест - возьму, заработает - куплю!)
    • Индикатор работы озу? %-/ первый раз слышу такое. А так кроме озу мб мсть таво? Мосты отвалились, или матрица накрылась... да все что хош.. ес на память грешишь выащи протри ластиком и воткой спиртом контакты. в идеале отключить акб и микробатарейку на сутки. Или еще попробуй взять у кого заведомо рабочий модуль на пробу чисто перед тем как покупать.... да и ддр3 не такая уж и старя. Старая это simm какой или того древнее. Вот это старая и то она работает до сих пор!. Я себе 2 ретро компа на оперативе PC100/133 собрал. Один селик 1000 мгц сокет 380 и второй амд к6-500 сокет 7 собрал - работают ток в путь.
    • Старая, видимо, накрылась... При включении - нет изображения на экране и не мигает индикатор работы ОЗУ. Нужна ддр3 4 или 6гб, за скок предложите? готов заплатить от 500 до 1000р.
×