Перейти к содержанию
Муромский форум
nik@lay

Не Работает Интернет

Рекомендуемые сообщения

В 05.09.2020 в 20:51, ZloJ сказал:

Перефразирую, дома на Щербакова 4, 6 в изоляции от внешнего мира. Смотрим только телек 

На Щербакова 21 была проблема. Доступ в выходные затруднен. сегодня починили с утра.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

IP 172.26.61.8 Что с интернетом, где хоть какая-то скорость, Только этот форум работает, а остальное килобиты в сек.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 часа назад, rumin сказал:

IP 172.26.61.8

у меня в этом сегменте скорость щаз соответствует тарифной

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
41 минуту назад, Marozoff сказал:

у меня в этом сегменте скорость щаз соответствует тарифной

А у нас никак не соответствует. 3 квартиры сидят так, что ничего не грузится. Началось это подозреваю после планового отключения эл-ва в нашем районе сегодня с 9-00 по 11-00. До этого все было ок. Speedtest не грузится. Единственно, что более менее грузится это https://forum.izmuroma.ru/
 Не знаю какой ресурс попинговать. Вот например 
64 bytes from 77.88.8.8: icmp_seq=763 ttl=52 time=21.5 ms
64 bytes from 77.88.8.8: icmp_seq=764 ttl=52 time=22.4 ms
64 bytes from 77.88.8.8: icmp_seq=766 ttl=52 time=1191 ms
64 bytes from 77.88.8.8: icmp_seq=767 ttl=52 time=167 ms


PING ya.ru (87.250.250.242) 56(84) bytes of data.
64 bytes from ya.ru (87.250.250.242): icmp_seq=1 ttl=52 time=26.2 ms
64 bytes from ya.ru (87.250.250.242): icmp_seq=2 ttl=52 time=24.3 ms
64 bytes from ya.ru (87.250.250.242): icmp_seq=3 ttl=52 time=24.1 ms
64 bytes from ya.ru (87.250.250.242): icmp_seq=4 ttl=52 time=24.1 ms
^C
--- ya.ru ping statistics ---
7 packets transmitted, 4 received, 42,8571% packet loss, time 6037ms
rtt min/avg/max/mdev = 24.112/24.673/26.213/0.890 ms
image.png.396dd3c28611112bd0655b4c96ef2495.png

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
53 минуты назад, Marozoff сказал:

у меня в этом сегменте скорость щаз соответствует тарифной

Тут же я говорю такая вот картина: при пинге любых сторонних ресурсов потери 40%, когда пингуешь форум потери только 10%.
 

PING ya.ru (87.250.250.242) 56(84) bytes of data.
64 bytes from ya.ru (87.250.250.242): icmp_seq=1 ttl=52 time=26.2 ms
64 bytes from ya.ru (87.250.250.242): icmp_seq=2 ttl=52 time=24.3 ms
64 bytes from ya.ru (87.250.250.242): icmp_seq=3 ttl=52 time=24.1 ms
64 bytes from ya.ru (87.250.250.242): icmp_seq=4 ttl=52 time=24.1 ms
^C
--- ya.ru ping statistics ---
7 packets transmitted, 4 received, 42,8571% packet loss, time 6037ms
rtt min/avg/max/mdev = 24.112/24.673/26.213/0.890 ms


PING 8.8.8.8 (8.8.8.8) 56(84) bytes of data.
64 bytes from 8.8.8.8: icmp_seq=2 ttl=109 time=42.0 ms
64 bytes from 8.8.8.8: icmp_seq=4 ttl=109 time=42.7 ms
64 bytes from 8.8.8.8: icmp_seq=5 ttl=109 time=42.4 ms
64 bytes from 8.8.8.8: icmp_seq=6 ttl=109 time=1459 ms
64 bytes from 8.8.8.8: icmp_seq=7 ttl=109 time=455 ms
64 bytes from 8.8.8.8: icmp_seq=8 ttl=109 time=41.6 ms

--- 8.8.8.8 ping statistics ---
10 packets transmitted, 6 received, 40% packet loss, time 9054ms
rtt min/avg/max/mdev = 41.568/347.123/1459.428/519.738 ms, pipe 2


PING google.com (216.58.209.206) 56(84) bytes of data.
64 bytes from hem09s03-in-f14.1e100.net (216.58.209.206): icmp_seq=1 ttl=115 time=30.4 ms
64 bytes from hem09s03-in-f14.1e100.net (216.58.209.206): icmp_seq=2 ttl=115 time=30.3 ms
64 bytes from hem09s03-in-f14.1e100.net (216.58.209.206): icmp_seq=3 ttl=115 time=30.6 ms
64 bytes from hem09s03-in-f14.1e100.net (216.58.209.206): icmp_seq=4 ttl=115 time=28.8 ms
64 bytes from hem09s03-in-f14.1e100.net (216.58.209.206): icmp_seq=6 ttl=115 time=35.3 ms
64 bytes from hem09s03-in-f14.1e100.net (216.58.209.206): icmp_seq=8 ttl=115 time=28.9 ms
64 bytes from hem09s03-in-f14.1e100.net (216.58.209.206): icmp_seq=9 ttl=115 time=29.8 ms

--- google.com ping statistics ---
10 packets transmitted, 7 received, 30% packet loss, time 9042ms
rtt min/avg/max/mdev = 28.785/30.590/35.326/2.042 ms


PING forum.izmuroma.ru (185.61.26.150) 56(84) bytes of data.
64 bytes from 185.61.26.150 (185.61.26.150): icmp_seq=1 ttl=61 time=3.90 ms
64 bytes from 185.61.26.150 (185.61.26.150): icmp_seq=3 ttl=61 time=3.05 ms
64 bytes from 185.61.26.150 (185.61.26.150): icmp_seq=4 ttl=61 time=7.63 ms
64 bytes from 185.61.26.150 (185.61.26.150): icmp_seq=5 ttl=61 time=4.72 ms
64 bytes from 185.61.26.150 (185.61.26.150): icmp_seq=6 ttl=61 time=5.91 ms
64 bytes from 185.61.26.150 (185.61.26.150): icmp_seq=7 ttl=61 time=3.76 ms
64 bytes from 185.61.26.150 (185.61.26.150): icmp_seq=8 ttl=61 time=6.65 ms
64 bytes from 185.61.26.150 (185.61.26.150): icmp_seq=9 ttl=61 time=6.39 ms
64 bytes from 185.61.26.150 (185.61.26.150): icmp_seq=10 ttl=61 time=3.14 ms

--- forum.izmuroma.ru ping statistics ---
10 packets transmitted, 9 received, 10% packet loss, time 9042ms
rtt min/avg/max/mdev = 3.045/5.015/7.628/1.579 ms

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ping 172.26.61.1 -n 100 -l 1400 что скажет?

(своё/чердачное оборудование по питанию перегружали?)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
15 минут назад, Marozoff сказал:

ping 172.26.61.1 -n 100 -l 1400 что скажет?

(своё/чердачное оборудование по питанию перегружали?)

свое давно перегружал несколько раз
сейчас сбегал "чердачное" перегрузил
Интернет появился и speedtest такой, что в два раза меньше чем обычно.
на команду ping 172.26.61.1 -n 100 -l 1400 ругается ping: invalid argument: '1400'

image.png.7795cd683073a2d7d8a760ef7f0eccdb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 минуту назад, rumin сказал:

 ping 172.26.61.1 -n 100

а если так?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
3 минуты назад, Marozoff сказал:

а если так?

так тоже не хочет :fie:
$ ping 172.26.61.1 -n 100
PING 100 (0.0.0.100) 56(124) bytes of data.
^C
--- 100 ping statistics ---
108 packets transmitted, 0 received, 100% packet loss, time 109545ms
 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 минуты назад, Marozoff сказал:

там линукс чёль?

ну так убунта, ее за ногу... Хотел спросить есть ли разница с окном, но чего-то не стал. не великий спец. пытаюсь разобраться

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
5 минут назад, Marozoff сказал:

ping 172.26.61.1 -c 100 -s 1400

выше поправил

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
18 минут назад, Marozoff сказал:

выше поправил

На 1 компе с убунтой через свисток tl wn821n который не резал скорость так:
$ ping 172.26.61.1 -c 100 -s 1400
PING 172.26.61.1 (172.26.61.1) 1400(1428) bytes of data.
1408 bytes from 172.26.61.1: icmp_seq=1 ttl=253 time=5.26 ms
1408 bytes from 172.26.61.1: icmp_seq=2 ttl=253 time=7.84 ms

1408 bytes from 172.26.61.1: icmp_seq=14 ttl=253 time=9.14 ms
1408 bytes from 172.26.61.1: icmp_seq=15 ttl=253 time=1123 ms
1408 bytes from 172.26.61.1: icmp_seq=16 ttl=253 time=105 ms

1408 bytes from 172.26.61.1: icmp_seq=90 ttl=253 time=929 ms
1408 bytes from 172.26.61.1: icmp_seq=91 ttl=253 time=5.96 ms
1408 bytes from 172.26.61.1: icmp_seq=92 ttl=253 time=5.69 ms
1408 bytes from 172.26.61.1: icmp_seq=93 ttl=253 time=6.95 ms
1408 bytes from 172.26.61.1: icmp_seq=94 ttl=253 time=9.38 ms
1408 bytes from 172.26.61.1: icmp_seq=95 ttl=253 time=10.00 ms
1408 bytes from 172.26.61.1: icmp_seq=96 ttl=253 time=13.4 ms
1408 bytes from 172.26.61.1: icmp_seq=97 ttl=253 time=9.05 ms
1408 bytes from 172.26.61.1: icmp_seq=98 ttl=253 time=14.5 ms
1408 bytes from 172.26.61.1: icmp_seq=99 ttl=253 time=6.39 ms
1408 bytes from 172.26.61.1: icmp_seq=100 ttl=253 time=11.1 ms

--- 172.26.61.1 ping statistics ---
100 packets transmitted, 100 received, 0% packet loss, time 99246ms
rtt min/avg/max/mdev = 3.919/84.237/1692.421/278.015 ms, pipe 2
 

На 2-ом компе win10 (7 летний ноут, который по wifi обычно режет в 2 раза) так. 
image.png.a84545bc5bb4010e3579fbb8b461450e.png
Надо наверно "свисток" "покрутить", но он раньше не резал скорость. :be:
и сразу надо было перегрузить общий ящик на доме - раньше без этого обходилось, столько лет ни разу не перегружали ( но и оборудование другое было - недавно другое поставили)
 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ну, до шлюза потерь нет, а в интернет пинг по прежнему с потерями? - если таки да, то имхо проблема в "уставшем" впн сервере на который подключены - в роутере vpn.local в настройках подключения?

 

и таки да - "спидтестить" через вифи есть совсем неправильно - таким макаром измеряется скорость вашего вифи подключения, а не тарифная скорость подключения провайдера!

 

зы: у провайдера не работаю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
18 минут назад, Marozoff сказал:

ну, до шлюза потерь нет, а в интернет пинг по прежнему с потерями? - если таки да, то имхо проблема в "уставшем" впн сервере на который подключены - в роутере vpn.local в настройках подключения?

 

и таки да - "спидтестить" через вифи есть совсем неправильно - таким макаром измеряется скорость вашего вифи подключения, а не тарифная скорость подключения провайдера!

 

зы: у провайдера не работаю.

я про спидтестить через вифи понимаю - но вот картинка как было до сегодня image.png.97def44cdf7580435f1e017af4c59688.png

а вот как после сегодня 
image.png.0a45fa1b2aa27183a6c4dfc2165fec10.png
никаких настроек, положений не менялось - роутер со свистком в прямой видимости, других нагружающих сеть компов, процессов вроде нет.
Про уставший впн непонятно. Это же не наша проблема.
За помощь спасибо. От провайдера и не дождешься. (какое-то отношение к провайдеру все же имеете/имели :-) )

Зы: мы с ТТК давно и раньше проблем как-то не было, но все меняется, а про их поддержку вежливо умолчим

До этого несколько домов сидели 4 суток без инета просто потому, что общее оборудование после грозы поменяли и заявку закрыли, а что там на домах у абонентов которые делали заявки все это время никого не волновало -  выходные же.
:dh:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
9 часов назад, rumin сказал:

никаких настроек, положений не менялось - роутер со свистком в прямой видимости

тем не менее измерять скорость для предъявления результатов теста провайдеру только по проводу!!! аргументы "раньше работало, я ничего не менял" никому не интересны! (например ваш и соседский роутеры выбрали для вещания одинаковый частотный канал и из-за этого стали мешать друг другу с результатом, обозначенным выше на скринах)

9 часов назад, rumin сказал:

Про уставший впн непонятно. Это же не наша проблема.

проблема не наша, но легко лечится перезагрузкой роутера, правда есть один ньюансик - если на момент перезагрузки впн сервер, назначенный для подключения, будет тотже самый (и такое может случиться))) или в роутере прописан НЕ vpn.local а тот самый "уставший" то ничего не изменится...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Пожалуйста, войдите, чтобы комментировать

Вы сможете оставить комментарий после входа в



Войти

  • Последние посетители

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×