Перейти к содержанию
Муромский форум
nik@lay

Не Работает Интернет

Рекомендуемые сообщения

339249509 Периодически пропадает интернет.  Что делать ?  Роутер перезагружал, но проблема остаётся. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 часа назад, Роман сказал:

339249509 Периодически пропадает интернет.  Что делать ?  Роутер перезагружал, но проблема остаётся. 

Попробовать без роутера или с другим роутером. Порт на коммутаторе несколько раз падал, но вероятно это когда вы перегружали роутер. А вот vpn-подключение рвется действительно часто сегодня. Если сами не специалист - настроить подключение на компьютере самостоятельно может быть проблемой. Можно оставить заявку по т. 8 800 775 0 775.  

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Компьютер подключал напрямую, но соединения не было.  Роутер же соединяется с интернетом, но чёт через каждые 2-3 мин пропадает инет на несколько сек и до минуты.  У меня было настроено соединение, и на компе, и на роутере давно. Но ! Перезаключил договор, соотв прописал новый ip. логин-пароль и после этого начались сбои.  Не знаю, может это у меня что-то, но позавчера инет был ещё по старым настройкам и всё было в порядке.   Если так и будет сбоить. то завтра напишу или мастера вызову.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, АН2 сказал:

Попробовать без роутера или с другим роутером. Порт на коммутаторе несколько раз падал, но вероятно это когда вы перегружали роутер. А вот vpn-подключение рвется действительно часто сегодня. Если сами не специалист - настроить подключение на компьютере самостоятельно может быть проблемой. Можно оставить заявку по т. 8 800 775 0 775.  

8 800 775 0 775.  А вот vpn-подключение рвется действительно

там знают

  • непонятка 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
3 часа назад, Роман сказал:

Компьютер подключал напрямую, но соединения не было.  

Ошибка подключения? ping до шлюза или до vpn.local не пробовали?. Может с сетевыми настройками на ПК ошиблись...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для начала, возьмите Ваши правильные настройки в абонентском отделе ТТК, в Тиборе, т. к. раз Вы можете попасть в настройки роутера, то и сами перенастроить его сможете, а вот если после этого так нормально и не заработает, то вызывайте мастера по 8-800.

  • минусую 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
3 минуты назад, UrZa сказал:

Для начала, возьмите Ваши правильные настройки в абонентском отделе ТТК, в Тиборе, т. к. раз Вы можете попасть в настройки роутера, то и сами перенастроить его сможете, а вот если после этого так нормально и не заработает, то вызывайте мастера по 8-800.

"Правильные настройки" мне принесли вместе с договором 4 дня тому назад.  Собственно в роутере они и прописаны. (см. скриншот)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Рекомендую всё же прогуляться в понедельник до Тибора, либо позвонить по 8-800, на предмет проблемы с неверными (нерабочими) настройками, если у Вас всё до этого работало и у соседа работает и сейчас, то дело явно в настройках.

Пинг до шлюза и до vpn.local можно тут увидеть?

  • минусую 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Пингуйте пожалуйста большими пакетами.

 

ping 172.25.18.1 -l 1400 -n 1000

ping vpn.local -l 1400 -n 1000

 

Запустите одновременно в разных окнах командной строки, по окончании, результат сюда.

 

  • минусую 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У вас до этого, точно всё нормально работало?

12% потерь до шлюза это очень много и плохо.

Почему у Вас перестал видеть vpn.local, а до этого он пинговался?

Настройте подключение напрямую и проделайте те же самые действия.

Если всё будет тоже самое, то вызывайте мастера с требованием проверить порт коммутатора, кабель от него до Вашего оборудования.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 Мне кажется комп не причём. Ну давайте представим. что компа нет у меня и я пользуюсь инетом через вай-фай,  так происходит точно такая-же хрень . то он есть, то его нет. )))) 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Кстати при старых настройках я никогда не прописывал vpn.local. всегда прописывал в настройках 172.22.0.239,  251-253. И пинговался он тогда или нет - сказать не могу. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Почему у Вас напрямую не работает?

Сетевая карта какую скорость выдаёт при подключении?

Надеюсь Вы приходящий кабель от роутера с подъезда, перетыкаете в сетевую карту ПК?

Используйте только vpn.local, не ставьте никакие ip-адреса vpn.

Склонируйте mac-адрес роутера в свойства сетевой карты на ПК, после этого попробуйте пинги.

 

image.png.265523c042ac1f7fb38360873815de88.png

 

image.png.c1a7425df5f30773b309b519d86673c2.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Только что, Роман сказал:

Сейчас, я настраиваю комп напрямую - он вообще ни чего не видит, и выдаёт ошибку при подключении.

 

озвучьте ошибку

  • минусую 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
10 минут назад, Citrus сказал:

 

озвучьте ошибку

 

Очевидно, что 800 (807).

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 минуты назад, Роман сказал:

Вот такая хрень

м.б. мак роутера привязался и напрямую не хотит...

  • спасибо 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
5 минут назад, Marozoff сказал:

м.б. мак роутера привязался и напрямую не хотит...

 

Х.з. не знаю, но то. что я уже зае...я - это 100% ! А мне завтра на сутки ))))

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, Роман сказал:

Кстати при старых настройках я никогда не прописывал vpn.local

а сейчас что мешает адрес впн сервера забить как раньше? (или уже пробовал? - лень всё перечитывать)

зы: 253 сейчас на пинг отвечает - попробовал отключить/подключить - всё бодренько подключилось...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

и таки да - чёта я не вижу на скринах - отсутствие шифрования в настройках впн подключения присутствует?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
5 минут назад, Marozoff сказал:

а сейчас что мешает адрес впн сервера забить как раньше? (или уже пробовал? - лень всё перечитывать)

зы: 253 сейчас на пинг отвечает - попробовал отключить/подключить - всё бодренько подключилось...

 

Да пробовал и так и сяк.... - пофиг, результат нулевой.  Уже зае... Выключил все́. Пока на соседском вай-фае посижу, а в понедельник пойду в Тибор, все настройки проверю и мастера вызову.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
4 минуты назад, Роман сказал:

пойду в Тибор, все настройки...

имхо если таки подключается, но рвётся в тибор ходить не нужно... что с шифрованием в настройках впн нуна посмотреть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 минуту назад, Marozoff сказал:

имхо если таки подключается, но рвётся в тибор ходить не нужно... что с шифрованием в настройках впн нуна посмотреть.

 

Потом посмотрю.....  Завтра на работу, спать пора. Всем спасибо !!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

с шифрованием всё правильно на скрине.

 

так это подключилось и работает, или таки рвёт соединение периодически? а в логах на роутере чего пишет? (если таки рвёт соединение)

 

зы: там страницей раньше скрин с потерями до шлюза - м.б. причина в отваливающейся сети до коммутатора домового, а ты вокруг настроек роутера прыгаешь...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 27.01.2019 в 08:53, Marozoff сказал:

с шифрованием всё правильно на скрине.

 

так это подключилось и работает, или таки рвёт соединение периодически? а в логах на роутере чего пишет? (если таки рвёт соединение)

 

зы: там страницей раньше скрин с потерями до шлюза - м.б. причина в отваливающейся сети до коммутатора домового, а ты вокруг настроек роутера прыгаешь...

 

Там выше, он утверждает, что до смены настроек всё работало идеально, ещё 4 дня назад, да и у соседа с этого же коммутатора, всё отлично.

 

P. S. Что в итоге то?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 29.01.2019 в 17:46, UrZa сказал:

 

Там выше, он утверждает, что до смены настроек всё работало идеально, ещё 4 дня назад, да и у соседа с этого же коммутатора, всё отлично.

 

P. S. Что в итоге то?

а вы точно уверены што у соседа ттк?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×